IDCVSSSummaryLast (major) updatePublished
CVE-2005-2163 4.3
Cross-site scripting (XSS) vulnerability in index.php in AutoIndex PHP Script 1.5.2 allows remote attackers to inject arbitrary web script or HTML via the search parameter.
18-10-2016 - 03:25 06-07-2005 - 04:00
Back to Top Mark selected
Back to Top