IDCVSSSummaryLast (major) updatePublished
CVE-2009-0832 7.5
SQL injection vulnerability in items.php in the E-Cart module 1.3 for PHP-Fusion allows remote attackers to execute arbitrary SQL commands via the CA parameter.
10-10-2018 - 19:31 05-03-2009 - 20:30
Back to Top Mark selected
Back to Top