IDCVSSSummaryLast (major) updatePublished
CVE-2012-3846 4.3
Cross-site scripting (XSS) vulnerability in index.php in PHP-pastebin 2.1 allows remote attackers to inject arbitrary web script or HTML via the title parameter.
29-08-2017 - 01:32 03-07-2012 - 22:55
Back to Top Mark selected
Back to Top