IDCVSSSummaryLast (major) updatePublished
CVE-2011-3856 4.3
Cross-site scripting (XSS) vulnerability in the Elegant Grunge theme before 1.0.4 for WordPress allows remote attackers to inject arbitrary web script or HTML via the s parameter.
21-05-2012 - 04:00 28-09-2011 - 10:55
Back to Top Mark selected
Back to Top