IDCVSSSummaryLast (major) updatePublished
CVE-2008-4642 7.5
SQL injection vulnerability in profile.php in AstroSPACES 1.1.1 allows remote attackers to execute arbitrary SQL commands via the id parameter in a view action.
29-09-2017 - 01:32 21-10-2008 - 18:42
Back to Top Mark selected
Back to Top