IDCVSSSummaryLast (major) updatePublished
CVE-1999-1203 5.0
Multilink PPP for ISDN dialup users in Ascend before 4.6 allows remote attackers to cause a denial of service via a spoofed endpoint identifier.
18-10-2016 - 02:02 12-02-1999 - 05:00
Back to Top Mark selected
Back to Top