IDCVSSSummaryLast (major) updatePublished
CVE-2007-6054 4.3
Cross-site scripting (XSS) vulnerability in the login page in the management interface in the Aruba 800 Mobility Controller 2.5.4.18 and earlier, and 2.4.8.6-FIPS and earlier, allows remote attackers to inject arbitrary web script or HTML via the PAT
15-10-2018 - 21:49 20-11-2007 - 20:46
Back to Top Mark selected
Back to Top