IDCVSSSummaryLast (major) updatePublished
CVE-2020-7713 7.5
All versions of package arr-flatten-unflatten are vulnerable to Prototype Pollution via the constructor.
02-09-2020 - 18:31 01-09-2020 - 09:15
Back to Top Mark selected
Back to Top