IDCVSSSummaryLast (major) updatePublished
CVE-2004-0617 6.8
Cross-site scripting (XSS) vulnerability in ArbitroWeb 0.6 allows remote attackers to inject arbitrary script or HTML via the rawURL parameter.
11-07-2017 - 01:30 06-12-2004 - 05:00
Back to Top Mark selected
Back to Top