IDCVSSSummaryLast (major) updatePublished
CVE-2020-7734 3.5
All versions of package cabot are vulnerable to Cross-site Scripting (XSS) via the Endpoint column.
30-09-2020 - 16:04 22-09-2020 - 08:15
CVE-2020-7734 3.5
All versions of package cabot are vulnerable to Cross-site Scripting (XSS) via the Endpoint column.
30-09-2020 - 16:04 22-09-2020 - 08:15
Back to Top Mark selected
Back to Top