IDCVSSSummaryLast (major) updatePublished
CVE-2005-3494 4.3
Cross-site scripting (XSS) vulnerability in Ar-blog 5.2 and earlier allows remote attackers to inject arbitrary web script or HTML via a blog comment.
05-09-2008 - 20:54 04-11-2005 - 00:02
CVE-2005-3495 7.5
Ar-blog 5.2 and earlier allows remote attackers to bypass authentication by modifying cookies.
05-09-2008 - 20:54 04-11-2005 - 00:02
Back to Top Mark selected
Back to Top