IDCVSSSummaryLast (major) updatePublished
CVE-2013-6049 4.6
apt-listbugs before 0.1.10 creates temporary files insecurely, which allows attackers to have unspecified impact via unknown vectors.
08-11-2017 - 14:40 20-10-2017 - 18:29
Back to Top Mark selected
Back to Top