IDCVSSSummaryLast (major) updatePublished
CVE-2009-1295 1.9
Apport before 0.108.4 on Ubuntu 8.04 LTS, before 0.119.2 on Ubuntu 8.10, and before 1.0-0ubuntu5.2 on Ubuntu 9.04 does not properly remove files from the application's crash-report directory, which allows local users to delete arbitrary files via uns
15-05-2009 - 05:29 30-04-2009 - 20:30
Back to Top Mark selected
Back to Top