IDCVSSSummaryLast (major) updatePublished
CVE-2011-3998 4.3
Cross-site scripting (XSS) vulnerability in Apple WebObjects 5.2 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
16-11-2011 - 05:00 09-11-2011 - 20:55
Back to Top Mark selected
Back to Top