IDCVSSSummaryLast (major) updatePublished
CVE-2005-2523 4.3
Multiple cross-site scripting (XSS) vulnerabilities in Weblog Server in Mac OS X 10.4 to 10.4.2 allow remote attackers to inject arbitrary web script or HTML via unknown vectors.
05-09-2008 - 20:51 19-08-2005 - 04:00
Back to Top Mark selected
Back to Top