IDCVSSSummaryLast (major) updatePublished
CVE-2007-0730 6.8
Server Manager (servermgrd) in Apple Mac OS X 10.3.9 and 10.4 through 10.4.8 does not sufficiently validate authentication credentials, which allows remote attackers to bypass authentication and modify system configuration.
29-07-2017 - 01:30 13-03-2007 - 22:19
Back to Top Mark selected
Back to Top