IDCVSSSummaryLast (major) updatePublished
CVE-2007-3745 6.8
The Java interface to CoreAudio on Apple Mac OS X 10.3.9 and 10.4.10 contains an unsafe interface that is exposed by JDirect, which allows remote attackers to free arbitrary memory and thereby execute arbitrary code.
29-07-2017 - 01:32 03-08-2007 - 10:17
Back to Top Mark selected
Back to Top