IDCVSSSummaryLast (major) updatePublished
CVE-2011-0173 6.8
Multiple format string vulnerabilities in AppleScript in Apple Mac OS X before 10.6.7 allow context-dependent attackers to execute arbitrary code or cause a denial of service (application crash) via format string specifiers in a (1) display dialog or
24-03-2011 - 04:00 23-03-2011 - 02:00
Back to Top Mark selected
Back to Top