IDCVSSSummaryLast (major) updatePublished
CVE-2004-1082 7.5
mod_digest_apple for Apache 1.3.31 and 1.3.32 on Mac OS X Server does not properly verify the nonce of a client response, which allows remote attackers to replay credentials.
30-10-2018 - 16:25 03-02-2004 - 05:00
Back to Top Mark selected
Back to Top