IDCVSSSummaryLast (major) updatePublished
CVE-2015-2944 4.3
Multiple cross-site scripting (XSS) vulnerabilities in Apache Sling API before 2.2.2 and Apache Sling Servlets Post before 2.1.2 allow remote attackers to inject arbitrary web script or HTML via the URI, related to (1) org/apache/sling/api/servlets/H
03-12-2016 - 03:07 02-06-2015 - 14:59
Back to Top Mark selected
Back to Top