IDCVSSSummaryLast (major) updatePublished
CVE-2016-4974 6.0
Apache Qpid AMQP 0-x JMS client before 6.0.4 and JMS (AMQP 1.0) before 0.10.0 does not restrict the use of classes available on the classpath, which might allow remote authenticated users with permission to send messages to deserialize arbitrary obje
09-10-2018 - 20:00 13-07-2016 - 15:59
Back to Top Mark selected
Back to Top