IDCVSSSummaryLast (major) updatePublished
CVE-2011-3639 4.3
The mod_proxy module in the Apache HTTP Server 2.0.x through 2.0.64 and 2.2.x before 2.2.18, when the Revision 1179239 patch is in place, does not properly interact with use of (1) RewriteRule and (2) ProxyPassMatch pattern matches for configuration
29-12-2017 - 02:29 30-11-2011 - 04:05
Back to Top Mark selected
Back to Top