IDCVSSSummaryLast (major) updatePublished
CVE-2008-2717 6.5
TYPO3 4.0.x before 4.0.9, 4.1.x before 4.1.7, and 4.2.x before 4.2.1, uses an insufficiently restrictive default fileDenyPattern for Apache, which allows remote attackers to bypass security restrictions and upload configuration files such as .htacces
11-10-2018 - 20:42 16-06-2008 - 22:41
Back to Top Mark selected
Back to Top