IDCVSSSummaryLast (major) updatePublished
CVE-2005-3126 1.9
The (1) kantiword (kantiword.sh) and (2) gantiword (gantiword.sh) scripts in antiword 0.35 and earlier allow local users to overwrite arbitrary files via a symlink attack on temporary (a) output and (b) error files.
11-07-2017 - 01:33 31-12-2005 - 05:00
Back to Top Mark selected
Back to Top