IDCVSSSummaryLast (major) updatePublished
CVE-2005-4643 7.5
SQL injection vulnerability in index.php in Antharia OnContent // CMS allows remote attackers to execute arbitrary SQL commands via the pid parameter. NOTE: it is not clear, but this might be an application service provider, in which case it might b
20-07-2017 - 01:29 31-12-2005 - 05:00
Back to Top Mark selected
Back to Top