IDCVSSSummaryLast (major) updatePublished
CVE-2009-4062 4.3
Multiple cross-site scripting (XSS) vulnerabilities in the Printfriendly module 6.x before 6.x-1.6 for Drupal allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.
17-08-2017 - 01:31 24-11-2009 - 02:30
Back to Top Mark selected
Back to Top