IDCVSSSummaryLast (major) updatePublished
CVE-2006-1438 6.8
Multiple cross-site scripting (XSS) vulnerabilities in Andy's PHP Knowledgebase (aphpkb) 0.57 allow remote attackers to inject arbitrary web script or HTML via the (1) keyword_list parameter to (a) index.php; (2) title, (3) article, (4) author, and (
20-07-2017 - 01:30 03-04-2006 - 14:04
Back to Top Mark selected
Back to Top