IDCVSSSummaryLast (major) updatePublished
CVE-2009-4803 7.5
SQL injection vulnerability in the Accessibility Glossary (a21glossary) extension 0.4.10 and earlier for TYPO3 allows remote attackers to execute arbitrary SQL commands via unspecified vectors. A fix for this vulnerability was included in 0.4.11. Th
26-05-2010 - 04:00 23-04-2010 - 14:30
Back to Top Mark selected
Back to Top