IDCVSSSummaryLast (major) updatePublished
CVE-2009-4161 4.3
Cross-site scripting (XSS) vulnerability in the [AN] Search it! (an_searchit) extension 2.4.1 and earlier for TYPO3 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
17-12-2009 - 05:00 02-12-2009 - 17:30
Back to Top Mark selected
Back to Top