IDCVSSSummaryLast (major) updatePublished
CVE-2012-1302 4.3
Multiple cross-site scripting (XSS) vulnerabilities in amMap 2.6.3 allow remote attackers to inject arbitrary web script or HTML via the (1) data_file or (2) settings_file parameter to ammap.swf, or (3) the data_file parameter to amtimeline.swf.
17-07-2017 - 13:18 28-12-2014 - 02:59
Back to Top Mark selected
Back to Top