IDCVSSSummaryLast (major) updatePublished
CVE-2019-18960 7.5
Firecracker vsock implementation buffer overflow in versions 0.18.0 and 0.19.0. This can result in potentially exploitable crashes.
11-12-2019 - 13:45 11-12-2019 - 13:15
Back to Top Mark selected
Back to Top