IDCVSSSummaryLast (major) updatePublished
CVE-2015-9444 4.3
The altos-connect plugin 1.3.0 for WordPress has XSS via the wp-content/plugins/altos-connect/jquery-validate/demo/demo/captcha/index.php/ PATH_SELF.
26-09-2019 - 20:10 26-09-2019 - 04:15
Back to Top Mark selected
Back to Top