IDCVSSSummaryLast (major) updatePublished
CVE-2010-2910 7.5
SQL injection vulnerability in the Ozio Gallery (com_oziogallery) component for Joomla! allows remote attackers to execute arbitrary SQL commands via the Itemid parameter to index.php.
17-08-2017 - 01:32 28-07-2010 - 21:30
Back to Top Mark selected
Back to Top