IDCVSSSummaryLast (major) updatePublished
CVE-2009-4429 3.5
Cross-site scripting (XSS) vulnerability in the Sections module 5.x before 5.x-1.3 and 6.x before 6.x-1.3 for Drupal allows remote authenticated users with "administer sections" privileges to inject arbitrary web script or HTML via a section name (ak
17-08-2017 - 01:31 28-12-2009 - 19:00
Back to Top Mark selected
Back to Top