IDCVSSSummaryLast (major) updatePublished
CVE-2008-7059 7.5
SQL injection vulnerability in index.php in One-News Beta 2 allows remote attackers to execute arbitrary SQL commands via the q parameter.
11-10-2018 - 20:58 24-08-2009 - 19:30
Back to Top Mark selected
Back to Top