IDCVSSSummaryLast (major) updatePublished
CVE-2017-1000034 9.3
Akka versions <=2.4.16 and 2.5-M1 are vulnerable to a java deserialization attack in its Remoting component resulting in remote code execution in the context of the ActorSystem.
04-08-2017 - 13:59 17-07-2017 - 13:18
Back to Top Mark selected
Back to Top