IDCVSSSummaryLast (major) updatePublished
CVE-2017-1000009 7.5
Akeneo PIM CE and EE <1.6.6, <1.5.15, <1.4.28 are vulnerable to shell injection in the mass edition, resulting in remote execution.
03-10-2019 - 00:03 17-07-2017 - 13:18
Back to Top Mark selected
Back to Top