IDCVSSSummaryLast (major) updatePublished
CVE-2019-13570 6.5
The AJdG AdRotate plugin before 5.3 for WordPress allows SQL Injection.
31-07-2019 - 08:15 23-07-2019 - 17:15
Back to Top Mark selected
Back to Top