IDCVSSSummaryLast (major) updatePublished
CVE-2018-1999032 4.0
A data modification vulnerability exists in Jenkins Agiletestware Pangolin Connector for TestRail Plugin 2.1 and earlier in GlobalConfig.java that allows attackers with Overall/Read permission to override this plugin's configuration by sending crafte
03-10-2019 - 00:03 01-08-2018 - 13:29
Back to Top Mark selected
Back to Top