IDCVSSSummaryLast (major) updatePublished
CVE-2008-6040 7.5
SQL injection vulnerability in index.php in Arcadem Pro 2.700 through 2.802 allows remote attackers to execute arbitrary SQL commands via the articlecat parameter, probably related to includes/articleblock.php.
19-08-2009 - 05:22 03-02-2009 - 11:30
Back to Top Mark selected
Back to Top