IDCVSSSummaryLast (major) updatePublished
CVE-2002-0410 5.0
send_message.php in AeroMail before 1.45 allows remote attackers to read arbitrary files on the server, instead of just uploaded files, via an attachment that modifies the filename to be uploaded.
05-09-2008 - 20:27 26-07-2002 - 04:00
CVE-2002-0411 7.5
Cross-site scripting vulnerability in message.php for AeroMail before 1.45 allows remote attackers to execute Javascript as an AeroMail user via an email message with the script in the Subject line.
05-09-2008 - 20:27 12-08-2002 - 04:00
Back to Top Mark selected
Back to Top