IDCVSSSummaryLast (major) updatePublished
CVE-2015-9390 4.0
The admin-management-xtended plugin before 2.4.0.1 for WordPress has privilege escalation because wp_ajax functions are mishandled.
23-09-2019 - 17:19 20-09-2019 - 15:15
Back to Top Mark selected
Back to Top