IDCVSSSummaryLast (major) updatePublished
CVE-2009-3778 7.5
SQL injection vulnerability in Moodle Course List 6.x before 6.x-1.2, a module for Drupal, allows remote attackers to execute arbitrary SQL commands via unspecified vectors.
17-08-2017 - 01:31 26-10-2009 - 17:30
Back to Top Mark selected
Back to Top