IDCVSSSummaryLast (major) updatePublished
CVE-2012-1254 4.3
Cross-site scripting (XSS) vulnerability in Segue 2.2.10.2 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
06-06-2012 - 04:00 04-06-2012 - 17:55
CVE-2012-1255 7.5
SQL injection vulnerability in Segue 2.2.10.2 and earlier allows remote attackers to execute arbitrary SQL commands via unspecified vectors.
06-06-2012 - 15:14 04-06-2012 - 17:55
Back to Top Mark selected
Back to Top