IDCVSSSummaryLast (major) updatePublished
CVE-2016-10890 4.3
The aryo-activity-log plugin before 2.3.2 for WordPress has XSS.
22-08-2019 - 18:30 21-08-2019 - 19:15
CVE-2016-10891 4.3
The aryo-activity-log plugin before 2.3.3 for WordPress has XSS.
22-08-2019 - 18:30 21-08-2019 - 19:15
CVE-2018-8729 4.3
Multiple cross-site scripting (XSS) vulnerabilities in the Activity Log plugin before 2.4.1 for WordPress allow remote attackers to inject arbitrary JavaScript or HTML via a title that is not escaped.
28-02-2019 - 13:25 15-03-2018 - 17:29
Back to Top Mark selected
Back to Top