IDCVSSSummaryLast (major) updatePublished
CVE-2006-0465 4.3
Cross-site scripting (XSS) vulnerability in risultati_ricerca.php in active121 Site Manager allows remote attackers to inject arbitrary web script or HTML via the cerca parameter.
05-09-2008 - 20:59 27-01-2006 - 23:03
Back to Top Mark selected
Back to Top