IDCVSSSummaryLast (major) updatePublished
CVE-2007-6393 6.5
SQL injection vulnerability in albums.php in Ace Image Hosting Script allows remote authenticated users to execute arbitrary SQL commands via the id parameter in editalbum mode.
29-09-2017 - 01:29 17-12-2007 - 18:46
Back to Top Mark selected
Back to Top