IDCVSSSummaryLast (major) updatePublished
CVE-2008-6439 4.3
Cross-site scripting (XSS) vulnerability in search_results.php in ABK-Soft AbleDating 2.4 allows remote attackers to inject arbitrary web script or HTML via the keyword parameter.
11-10-2018 - 20:57 06-03-2009 - 18:30
CVE-2008-6572 6.8
SQL injection vulnerability in search_results.php in ABK-Soft AbleDating 2.4 allows remote attackers to execute arbitrary SQL commands via the keyword parameter.
11-10-2018 - 20:57 31-03-2009 - 22:30
Back to Top Mark selected
Back to Top