IDCVSSSummaryLast (major) updatePublished
CVE-2008-1731 7.5
The Simple Access module for Drupal 5.x through 5.x-1.2-2 does not properly handle the privacy information for nodes, which might allow remote attackers to bypass intended access restrictions, and read or modify nodes, in opportunistic circumstances
08-08-2017 - 01:30 11-04-2008 - 19:05
Back to Top Mark selected
Back to Top