Max CVSS 4.4 Min CVSS 4.4 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2011-2526 4.4
Apache Tomcat 5.5.x before 5.5.34, 6.x before 6.0.33, and 7.x before 7.0.19, when sendfile is enabled for the HTTP APR or HTTP NIO connector, does not validate certain request attributes, which allows local users to bypass intended file access restri
25-03-2019 - 11:33 14-07-2011 - 23:55
Back to Top Mark selected
Back to Top